Bump version to 0.1.3 because the 0.1.2 tarball was somehow built
with an incorrect Pandoc dependency limit.
1 file changed
tree: 2e193e04ab152d9ef65ad107ea25c9501806ea11
  1. Setup.hs
  2. anansi-pandoc.cabal
  3. lib/
  4. license.txt