Remove maximum dependency version on text.

Bump version to 0.1.2.
1 file changed
tree: 98060e0cefe79ff049b4ff03cc337d8c957cb6e0
  1. Setup.hs
  2. anansi-pandoc.cabal
  3. lib/
  4. license.txt