Remove maximum dependency version on text.

Bump version to 0.4.6.
1 file changed
tree: f12d00fab987b062472ff9ec0e984744db1c9ad8
  1. Setup.hs
  2. anansi.cabal
  3. lib/
  4. license.txt
  5. scripts/
  6. src/
  7. tests/