Remove maximum dependency versions for most dependencies.

Bump version to 0.4.19.
1 file changed