Only build with -fwarn-unsafe on GHC 7.4 and later.
1 file changed
tree: 90c3dafb227fd01a0618964868b9b2579059fde5
  1. Setup.hs
  2. cbits/
  3. lib/
  4. license.txt
  5. options.cabal
  6. tests/