Remove maximum dependency version on text.

Bump version to 0.3.2.
1 file changed
tree: c36cf686682a06606cb256c5654d6c3151574383
  1. Setup.hs
  2. lib/
  3. license.txt
  4. yajl.cabal